I've tied to do a new setup with 26.04 without any success.
As far as I can see some of the major problems are the missing bouldernet for bpkimetal and the missing ipki in labca/certs. Looks like generate.sh is not executed. When I fix this boulder does not start up in the end and ACME calls of Nginx fail.
I've tied to do a new setup with 26.04 without any success.
As far as I can see some of the major problems are the missing bouldernet for bpkimetal and the missing ipki in labca/certs. Looks like generate.sh is not executed. When I fix this boulder does not start up in the end and ACME calls of Nginx fail.